Форум водителей Citroen: Проблемы с двигателем ew10j4 С5-1-е поколение - Форум водителей Citroen

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Проблемы с двигателем ew10j4 С5-1-е поколение Оценка: -----

#1 Пользователь офлайн   kususu Иконка

  • Новичок
  • Pip
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 25-Октябрь 13
  • Страна:   Беларусь

Отправлено 12 Февраль 2014 - 13:29

Машина Ситроен Ц5 1-го поколения движка ew10j4 акпп проблема вот в чем при прогретом двигателе на холостых начинает трясти двигатель....ставиш драйв на акпп или реверс все ок никакой тряски нету. Заметил что обороты слегка плавают в раене 30-50 оборотов. когда включаеш заднюю передачу и не нажимая на газ начинаеш ехать обороты начинают плавать чуть более в диапазоне 50-100 оборотов. подключали лексию не однократно ошибки таковы датчик распредвала ругаеться. менялся датчик....всеравно ругаеться прозвонили проводку все ок, катушка зажигания новая, свечи новые, дросель, шаговый двигатель и датчики прилежащие чистил...толку 0. Самое интересное Тяга хорошая. вот только при резком торможении когда останавливаешся стрелка оборотов проваливаеться до 600-500 оборотов и сразу встает на положенные 800. может кто сталкивался с сей ситуацией? а то я уже и не знаю куда тут смотреть....
0

#2 Пользователь офлайн   Mazdohist Иконка

  • Светило
  • Иконка
  • Группа: Модераторы
  • Сообщений: 1 114
  • Регистрация: 30-Сентябрь 09
  • Страна:   РБ
  • Автомобиль:
    С5 HPi

Отправлено 12 Февраль 2014 - 15:14

На НРи такие провалы (и больше) были при "грязной" дроссельной заслонке.
0

#3 Пользователь офлайн   kususu Иконка

  • Новичок
  • Pip
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 25-Октябрь 13
  • Страна:   Беларусь

Отправлено 12 Февраль 2014 - 18:12

Просмотр сообщенияMazdohist (12 Февраль 2014 - 15:14):

На НРи такие провалы (и больше) были при "грязной" дроссельной заслонке.
заслонку чистил.



0

#4 Пользователь офлайн   kususu Иконка

  • Новичок
  • Pip
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 25-Октябрь 13
  • Страна:   Беларусь

Отправлено 19 Февраль 2014 - 19:12

проблема решена.
0

#5 Пользователь офлайн   M2T Иконка

  • Ситровед
  • PipPipPipPipPip
  • Группа: Заслуженные
  • Сообщений: 358
  • Регистрация: 05-Июль 11
  • Страна:   Беларусь
  • Город: Минск
  • Автомобиль:
    Citroen C5 HPi 2001

Отправлено 20 Февраль 2014 - 09:24

Просмотр сообщенияkususu (19 Февраль 2014 - 20:12):

проблема решена.


как решил?
0

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей