Форум водителей Citroen: Глохнет С5 - Форум водителей Citroen

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Глохнет С5 Оценка: -----

#1 Пользователь офлайн   Exiv Иконка

  • Новичок
  • Pip
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 31-Июль 14
  • Страна:   Россия

Отправлено 31 Июль 2014 - 20:08

Всем привет! Авто 2009 года. 2.0 HDI, 136 сил. АКПП.
Уже второй день подряд глохнет двигатель. Никаких сообщений комп не выводит. Загорается только лампочка акб. Приборная панель и магнитола не выключаются, все работает. Вчера, когда такая ситуация случилась, мотор не заводился где-то около 5 минут. Потом завелся как обычно. Сегодня когда заглох, отключили и снова подключили датчик расхода воздуха. Завелся без проблем.

У кого-нибудь такая проблема была? Подскажите пожалуйста, из-за чего это может быть.
0

#2 Пользователь офлайн   Andre Иконка

  • Светило
  • Иконка
  • Группа: Модераторы
  • Сообщений: 821
  • Регистрация: 12-Апрель 12
  • Страна:   Россия
  • Город: МО
  • Автомобиль:
    С5 HPI 2001 продан
    С5 II 2006 3.0 AM6

Отправлено 31 Июль 2014 - 22:04

Просмотр сообщенияExiv (31 Июль 2014 - 20:08):

Всем привет! Авто 2009 года. 2.0 HDI, 136 сил. АКПП.
Уже второй день подряд глохнет двигатель. Никаких сообщений комп не выводит. Загорается только лампочка акб. Приборная панель и магнитола не выключаются, все работает. Вчера, когда такая ситуация случилась, мотор не заводился где-то около 5 минут. Потом завелся как обычно. Сегодня когда заглох, отключили и снова подключили датчик расхода воздуха. Завелся без проблем.

У кого-нибудь такая проблема была? Подскажите пожалуйста, из-за чего это может быть.

Бывало, только на бензине из-за повышенной испаряемости топлива. Думаю жара и глюки этому причины.
0

#3 Пользователь офлайн   DRL Иконка

  • Новичок
  • Pip
  • Группа: Пользователи
  • Сообщений: 6
  • Регистрация: 30-Июль 14
  • Страна:   Россия
  • Город: Великий Новгород
  • Автомобиль:
    С5

Отправлено 01 Август 2014 - 06:53

Я бы все таки лексией посмотрел...
0

#4 Пользователь офлайн   kekec Иконка

  • Новичок
  • Pip
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 13-Ноябрь 14
  • Страна:   Россия

Отправлено 13 Ноябрь 2014 - 14:19

Просмотр сообщенияExiv (31 Июль 2014 - 20:08):

Всем привет! Авто 2009 года. 2.0 HDI, 136 сил. АКПП.
Уже второй день подряд глохнет двигатель. Никаких сообщений комп не выводит. Загорается только лампочка акб. Приборная панель и магнитола не выключаются, все работает. Вчера, когда такая ситуация случилась, мотор не заводился где-то около 5 минут. Потом завелся как обычно. Сегодня когда заглох, отключили и снова подключили датчик расхода воздуха. Завелся без проблем.

У кого-нибудь такая проблема была? Подскажите пожалуйста, из-за чего это может быть.



Решили проблему?
0

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей