Форум водителей Citroen: Не заводиться машина на холодную!Помогите пжлста! - Форум водителей Citroen

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Не заводиться машина на холодную!Помогите пжлста! Не заводится на парктронике на холодную. Оценка: -----

#1 Пользователь офлайн   narkizzz Иконка

  • Участник
  • PipPip
  • Группа: Пользователи
  • Сообщений: 16
  • Регистрация: 21-Май 12
  • Страна:   Россия

Отправлено 01 Июль 2012 - 21:13

Здрасте всем! Помогите пжлста!!! Не заводится машина на парктронике на холодную, а на нейтрале заводится. На парктронике когда пытешься заводить все тухнет и пишет потом ошибку иммобилайзера (или не идентефицирован ключ), а на нейтрале все заводится норм, потом уже через день вылетела еще ошибка "повышенное содержание вредных веществ выброса". Это может быть как то связано?
Помогите пожалуйста, если сможете. Всем спасибо заранее.

Ситроен С5 2002г, 136 лс, АКПП.
0

#2 Пользователь офлайн   narkizzz Иконка

  • Участник
  • PipPip
  • Группа: Пользователи
  • Сообщений: 16
  • Регистрация: 21-Май 12
  • Страна:   Россия

Отправлено 02 Июль 2012 - 16:47

Еще теперь ошибка выходит, что "рычаг управления коробкой не находится в положении Р". Что делать помогите плииз...
0

#3 Пользователь офлайн   Turyai Иконка

Иконка СиТрОвЕд
  • Ситровед
  • PipPipPipPipPip
  • Группа: Заслуженные
  • Сообщений: 245
  • Регистрация: 20-Июль 12
  • Страна:   РФ
  • Город: Челябинск
  • Автомобиль:
    Ситроен С5-1 2.0 16v 2003г.в.

Отправлено 22 Декабрь 2012 - 20:46

Просмотр сообщенияnarkizzz (02 Июль 2012 - 20:47):

Еще теперь ошибка выходит, что "рычаг управления коробкой не находится в положении Р". Что делать помогите плииз...


Конечно ответ может и не по радовать, но я бы сьездил к официалам на диагностику хотя бы, может помогут.

У меня вот сёдня тоже первый раз за последнее время не сразу завелась, на улице минус 23, ну и что, заводилась нормально до этого, сел в машину, повернул ключик, насос накачал бензин, поворачиваю ключ, стартер проворачивает двигатель и машина заводится, отпускаю ключ, машина через секунду глохнет, хмм... Снова повторяю ту же процедуру, накачиваю, пытаюсь завести стартер крутит, крутит и хрен, сообщение Енжин Имобилайзер фаульт, подумал, смотрю еле еле начинает высвечиваться время (мороз, холодно) а там что то типо 01 01 01 и время в углу тоже по нулям, хм.... Включаю Webasto (благо от предыдущего хозяина осталось) и сижу минут 5, включаю зажигание, температура в синей зоне, ну думаю попробую, накачиваю, поворачиваю ключ, схватывает, кручу дальше, схватывает, но не заводится, ну думаю ёкараныбабай, жду снова, поворачиваю и сразу же кручу, кручу, чы-чых, чы-чых уже и газом играюсь от безисходности и уже аккумулятор не жалею кручу ДРЫН ЗАВЕЛАСЬ ! Ох наконец, смотрю в боковое зеркало заднего вида, дым тёмный. Потом начинаю мысленно анализировать, вот почему с первого раза завелась и заглохла, если бы подгазовал, то не заглохла бы, а нахрена газовать, не не дела, может форсунки засрались, хммм, фильтра нет тонкой очистки, с нашим топливом всё может быть, но ведь завелась, только потом заглохла, надо фильтр воздушный поменять, ай ладно, не будем судьбу испытывать, если машина с первого раза схватила, то уж лучше подгазовать чуть чуть и забываю об этом. А щас вот снова думаю, почему, завелась и заглохла ... Датчик ?
Ребята, давайте жить дружно (с)
0

#4 Пользователь офлайн   Mazdohist Иконка

  • Светило
  • Иконка
  • Группа: Модераторы
  • Сообщений: 1 114
  • Регистрация: 30-Сентябрь 09
  • Страна:   РБ
  • Автомобиль:
    С5 HPi

Отправлено 23 Декабрь 2012 - 08:18

Водичка или грязь может попала, пробило. По сообщению Иммо балуется.
0

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей